Unanswered

Change Footer Colour of TabPane Widget with Page View Type

Questions asked by Robert Love on Mar 23, 2017 23:30 EDT

Hi   I have a TabPane Widget with the View Type set to Page (see attached). How can I change the colour of the footer area (currently blue)? There doesn't seem to be an option to do this via the skin.   Thanks.

View all replies

Unanswered

How to unsubscribe from Kony AWS?

Questions asked by Lloyd H on Mar 23, 2017 19:59 EDT

I am in the trial period of Kony Visualizer for Amazon Web Services.  How do I unsubscribe so I won't be billed further?  There doesn't seem to be a "Cancel" or "Unsubscribe" feature or button anywhere.

View all replies

Unanswered

Video widget onPrepared event is not been fired

Questions asked by Rodrigo Alves da Costa on Mar 23, 2017 17:14 EDT

Hi, I just created a simple form using Visualizer Starter edition (7.2.1) add a video widget and after that configured a onPrepared event to play the video. What happens is that the method is not been fired as expected and nothing configured in this event is been executed. I've created a sample project...

View all replies

Unanswered

kony cloud account

Questions asked by hema k on Mar 23, 2017 13:55 EDT

Hi Team, I recently signedup for Kony Mobile Fabric free trial. Whenever i try to create Kony Cloud, I am getting message Your Kony cloud is not ready yet.I tried choosing diff regions but no use. Can you please help me with this issue.

View all replies

Unanswered

font formats supported in kony Visualizer 7.2.1

Questions asked by Chaitanya NagaLaxmi Kandepu on Mar 23, 2017 07:18 EDT

Can we use custom fonts with .otf format in kony visualizer 7.2.1? When i try to import .otf file,it  is not supported.

View all replies

Unanswered

Kony Studio - Atleast one SDK should be installed - Error

Questions asked by NEELAM PUJARI on Mar 22, 2017 14:18 EDT

When I build my Mobile workspace in KONY Studio , I am getting a popup error box saying "Atleast one SDK should be installed". When i click install it says "can not find SDK manager".. I have Kony studio 6.5., Android Studio 2.3 and SDK 5.0 installed on my machine....

View all replies

Posted In
Kony Inc Kony Studio
Unanswered

Copy/Paste action IOS Devices

Questions asked by felipe.valdebenito felipe.valdebenito on Mar 22, 2017 10:17 EDT

Hi, We are developing an Application using Kony Studio 5.6.2 and we need to enable a copy/paste action on IOS devices ( IPhone and IPad). There exists any restriction to do this? The version of IOS is 5.6.5.GA

View all replies

Posted In
Kony Inc Kony Studio
Tags:
Unanswered

where to set android:allowBackup=false in Kony

Questions asked by ashish belose on Mar 22, 2017 02:58 EDT

Dear Team,   Please help me to not allows anyone to take backup of my application data via adb.Plaese tell me where to add this tag android:allowBackup in Kony.   Thanks and Regards, Ashish B

View all replies

Unanswered

where to set android:debuggable=false in kony

Questions asked by ashish belose on Mar 22, 2017 02:54 EDT

Dear Team, Security review team found on bug in my project and they come up with bug i.e android:debuggable=true. please tell me where to do the change in kony so that i can overcome with this issue. as i check in AndroidManfist.xml file there is no such tag.   Thanks, Ashish B  

View all replies

Unanswered

grey area in the visualizer

Questions asked by Rohan Gonsalves on Mar 22, 2017 00:52 EDT

Hi ! Kony Visualizer EE 7.2.0.1 I have installed SVN connector plug-in, once i tried to file-compare the local-code with the repository-code in the "Project Explorer". My work was done and I tried to close this text compare. From then on, I get this gery area on the right side which I am...

View all replies

Pages